Не авторизует с нового NAS

Технические вопросы по UTM 5.0
Ответить
Davion
Сообщения: 267
Зарегистрирован: Чт дек 01, 2005 13:36

Не авторизует с нового NAS

Сообщение Davion » Чт окт 03, 2019 09:56

Приветствую, коллеги!
Добавили через список NAS новый сервер NAS.

В результате при авторизации получаем:
Oct 03 07:55:04 ?Debug : 9d566700 AuthQueue: Login '000444'
Oct 03 07:55:04 ?Debug : 9d566700 AuthQueue: Using CHAP authentication method
Oct 03 07:55:04 ?Debug : 9d566700 UserRegistrationManager: Card user registration is not enabled
Oct 03 07:55:04 ?Debug : 9d566700 AuthQueue: Guest authorization is not enabled
Oct 03 07:55:04 Info : 9d566700 AuthQueue: authorization request from 10.15.0.30:51828 failed
Oct 03 07:55:04 ?Debug : 9d566700 AcctQueue: lookup: session ID 21195141 closed
Oct 03 07:55:04 ?Debug : 9d566700 SessionManager: put: sessiond ID 21195141 from NAS 11 is closed
Oct 03 07:55:04 ?Debug : 9d566700 AuthQueue: Reply
--- RADIUS Pkt ---
Code: [3] ID: [-93]
Auth: Size 16; Data [0x3904f489d2b842d40568847fb18f58a8]
Attr: [103] Vendor: [9] Size 19; Data [0x683332332d72657475726e2d636f64653d2d31]
(Cisco:h323-return-code=STRING:h323-return-code=-1)

С существующим сервером проблем нет:
Oct 03 07:54:57 ?Debug : 9d566700 AuthQueue: Login '050-00'
Oct 03 07:54:57 ?Debug : 9d566700 LoginStorage: Acquire: login '050-00' used 1 times
Oct 03 07:54:57 ?Debug : 9d566700 AuthQueue: Login info found, slink_id 30386
Oct 03 07:54:57 ?Debug : 9d566700 AuthQueue: Using CHAP authentication method
Oct 03 07:54:57 ?Debug : 9d566700 AuthQueue: CHAP authentication OK
Oct 03 07:54:57 Info : 9d566700 AuthQueue: authorization request from 10.100.0.1:25384 succeeded

Подскажите, пожалуйста, в чем может быть проблема?

Ответить